忍者ブログ
Insights/Ideas/Interactions ITとSocialMediaについて書くブログ
[1] [2] [3] [4] [5] [6] [7
人気blogランキング

↑↑↑クリックお願いします!↑↑
カウンター

プロフィール
HN:
よっぱ
性別:
非公開
自己紹介:
よっぱです。
いや、別に酔っ払ってませんけど。なにか?

プロフィール
カレンダー
08 2017/09 10
S M T W T F S
1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 30
ブログ内検索
アクセス解析
×

[PR]上記の広告は3ヶ月以上新規記事投稿のないブログに表示されています。新しい記事を書く事で広告が消えます。

先日、みずほ情報総研の吉川さんの記事で取り上げられていた、フランスのWeb2.0系のコンサルタントであるFred Cavazza氏が、今年に入って早々に、SocialGamesの取り巻くアクターをカテゴライズした“Cartographie des acteurs des social games”という図を公開した。
英語では“SocialGamesActorMap”、日本語では「SocialGame業界図」とでも言ったところだろうか。

フランス語のオリジナル記事はこちら。
http://www.fredcavazza.net/2011/01/06/cartographie-des-acteurs-du-social-gaming/


Cartographie_des_acteurs_des_social_games


中心に、現在主流のSocialGamesPlatformプロバイダがあり、その周りを囲むように中規模ゲームプロバイダや、独立系のベンチャー系ゲームプロバイダなどが取り囲む構図となっている。
取り囲む中には、SocialGamesを提供するプロバイダだけではなく、広告ソリューションサービスを提供するTrailPlayhttp://www.trialpay.com/)や、マーケティングサービスのPeanut Labshttp://www1.peanutlabs.com/)がマッピングされている。

日本の企業も、古参のゲームプロバイダとしてSEGAhttp://www.sega.fr/)、日本でもサービスを提供しているGaia Onlinehttp://www.gaiaonline.com/)、アジア勢としてリストアップされているDeNAhttp://www.dena.jp/)があがっている。

また下のまとめたリストを見るとわかるが、全部で55社がこの図には載っているが、そのうち2社がすでにGoogleに買収されている。Platformとしてはこの図には表れていないが、その幅を徐々にSocialGameの領域へと広げているのがわかる。

日本のSocialGameの利用について、昨年、インプレスR&Dが発表した記事では、SNS利用者の64.7%がソーシャルアプリを使用となっており、また別の切り口として、日本人はインターネットは使うけどソーシャルメディアは使わないという切り口の調査結果もある。
市場規模についても、昨年度末のシード・プランニングの調査で2011年の1,800億円規模になると言われており、面白い市場であることは間違いないだろう。

このようなマッピングを日本のプレイヤーで行った場合どうなるか。日本ではどのような構図になるか?現れるActorの違いは?海外のActorの位置づけは?など興味深い点がいくつかあげられる。


掲載サービス一覧
(現在の主流の)SocialGamesPlatformプロバイダ:
    Facebook http://www.facebook.com/
    MySpace http://www.myspace.com/
    Hi5 http://www.hi5.com/
    friendstar http://www.friendster.com/
    myYearbook http://www.myyearbook.com/
    MSNgames http://zone.msn.com/
    YahooGames http://games.yahoo.com/social-games
       
その他のプロバイダ:
    Zynga http://www.zynga.com/
    CrowdStar http://www.crowdstar.com/
    Playdom(Disney) http://www.playdom.com/
    Playfish(EAが買収) http://www.playfish.com/
    RockYou http://www.rockyou.com/
    6Waves http://www.6waves.com/
    SGN http://www.sgn.com/
    ThreeRings http://www.threerings.com/
    CasualCafe http://www.casualcafe.com/
    DEGITAL CHOCORATE http://www.digitalchocolate.com/
    ・SocialPoint http://www.socialpoint.es/
       
独立系ベンチャープロバイダ:
    CasualCollective http://www.casualcollective.com/
    omgpop http://www.omgpop.com/
    Cmune http://www.cmune.com/
       
古参プロバイダ:
    UbiSoft http://www.ubi.com/
    EA http://www.ea.com/
    SEGA http://www.sega.fr/
       
カジュアルゲームプロバイダ:
    PopCap http://www.popcap.com/
    BigFish http://www.bigfishgames.com/
    Pogo http://www.pogo.com/
    PlayFirst http://www.playfirst.com/
    BigPoint http://us.bigpoint.com/
    cafe.com http://www.cafe.com/
       
MMO/バーチャルネットワークゲームプロバイダ:
    Gaia Online http://www.gaiaonline.com/
    IMVU http://www.imvu.com/
    Habbo http://www.habbo.com/
モバイルサービスプロバイダ:
    Gameloft http://www.gameloft.com/
    ngmoco http://blog.ngmoco.com/
    Glu http://www.glu.com/
    SocialDeck(Googleが買収) http://www.socialdeck.com/
       
アジア・インド勢:
  東南アジア系プロバイダ
    DeNA http://www.dena.jp/
    Tencent http://www.tencent.com/en-us/
    5Minutes http://www.fminutes.com/
  インド系プロバイダ
    Ibibo http://my.ibibo.com/
       
広告・マーケティングソリューションプロバイダ: 
  広告ソリューションプロバイダ
    TrailPlay http://www.trialpay.com/
    SuperRewards http://www.srpoints.com/
    Boomerang Networks http://www.boomerangnetworks.com/
    gWallet http://www.gwallet.com/
    SponsorPay http://www.sponsorpay.com/
  マーケティングプロバイダ
    Peanut Labs http://www1.peanutlabs.com/
       
決済ソリューションプロバイダ:
    Tapjoy https://www.tapjoy.com/
    Gambit http://www.getgambit.com/
    Boku http://www.boku.com/
    Zong http://www.zong.com/
    Sometrics http://www.sometrics.com/
    LiveGamer http://www.livegamer.com/
    Social Gold(Googleが買収) http://www.jambool.com/


【参考】
FredCavazza.net > Cartographie des acteurs du social gaming
ソーシャルメディア俯瞰図2011版:ナレッジ!?情報共有・・・永遠の課題への挑戦:ITmedia オルタナティブ・ブログ
Tour d’horizon des social games | Marketing Virtuel
日本人はインターネットは使うけどソーシャルメディアは使わない:ナレッジ!?情報共有・・・永遠の課題への挑戦:ITmedia オルタナティブ・ブログ
SNS利用者のソーシャルアプリ体験率は64.7%~インプレスR&D調査
PR
最近、ネットワーク勉強も兼ねて、Ciscoのスイッチをいじってます。
ネットワーク楽しいなーウフフアハハとかやってたんですが、どうもできないものが出てきたのでちょっと誰か教えて。


参考ドキュメントは、翔泳社の「シスコ技術者認定公式ガイド CCENT/CCNA【ICND1】編」
ちなみにチェックで使っているのは Cisco Catalyst 2960スイッチ



できなかったのは、スイッチVLANインターフェイスに対して、静的にIPアドレスを指定しないで、DHCPを用いて動的にIPアドレスを取得させる方法についての記載で、show dhcp leaseコマンドを用いてリースされるIPアドレスとその他のパラメータを表示するというもの。

以下、ドキュメントにある記載を抜粋。

例9-8:DHCPを利用してスイッチのIPアドレスを動的に設定する例
Emma#configure terminal
Enter configuration commands, one per line. End with CNTL/Z.
Emma(config)#interface vlan 1
Emma(config-if)#ip address dhcp
Emma(config-if)#no shutdown
Emma(config-if)#^Z
Emma#
00:38:20: %LINK-3-UPDOWN: Interface Vlan1, changed state to up
00:38:21: %LINEPROTO-5-UPDONWN: Line protocol on Interface Vlan1, changed state to up
Emma#
Interface Vlan1 assigned DHCP address 192.168.1.101, mask 255.255.255.0
Emma#show dhcp lease
Temp IP addr: 192.168.1.101 for peer on Interfacce: Vlan1
Temp sub net mask: 255.255.255.0
    DHCP Lease server: 192.168.1.1, state: 3 Bound
    DHCP transaction id: 1966
    Lease: 86400 secs, Renewal: 43200 secs, Rebind: 75600 secs
Temp default-gateway addr: 192.168.1.1
    Next timer fires after: 11:59:45
    Retry count: 0  Client-ID: cisco-0019.e86a.6fc0-Vl1
    HostName: Emma
Emma#show interface vlan 1
Vlan1 is up, line protocol is up
    Hardware is EtherSVI, address is 0019.e86a.6fc0 (bia 0019.e86a.6fc0)
    Internet address is 192.168.1.101/24
    MTU 1500 bytes, BW 1000000 Kbit, DLY 10 usec,
        reliability 255/255, txload 1/255, rxload 1/255
[以下略]

ここにはこんな記載も。

Cisco IOSスイッチの旧モデルの中には、VLAN1インターフェイスでDHCPクライアント機能をサポートしないものがあります。例9-8の出力は、Cisco IOSソフトウェアリリース12.2を実行する2960スイッチを使って取得されたものです。

ここで、何ができないかと言うと、太字になっている「show dhcp lease」コマンドを認識しない。
ドキュメント上は、2960スイッチで使ってみて取得されたってなってるんだけど。

switch01#show run
Building configuration...

Current configuration : 1333 bytes
!
version 12.2
no service timestamps log datetime msec
no service timestamps debug datetime msec
service password-encryption
!
hostname switch01
!
enable secret 5 $1$mERr$hx5rVt7rPNoS4wqbXKX7m0
!
!
username nakamura password 7 083B4D5F584B12040A
!
!
interface FastEthernet0/1
!
[1 ~ 24まで略]
interface FastEthernet0/24
!
interface Vlan1
 ip address dhcp
!
!
line con 0
 password 7 0822455D0A16
 logging synchronous
 login
 exec-timeout 0 0
!
line vty 0 4
 password 7 0822455D0A16
 login local
 transport input telnet
line vty 5 15
 login local
 transport input telnet
!
!
end
switch01#show dhcp lease
                               ^
% Invalid input detected at '^' marker.
Ciscoルータならできるかなぁと思ってCisco1841で試してみたところ、こっちはコマンドを認識する模様。
単純に環境の問題なのか、IOSの問題か、それともそもそもスイッチではこんなことできないのか。(ドキュメントの記載を見ている感じだと、スイッチでの設定のお話のはずだけど。)

詳しい人、どなたか教えてください。
事の発端はこの記事。

【次世代マーケティング考】今こそ“ツイッター”の功罪が議論されるべきでは (1/3ページ) - MSN産経ニュース
http://sankei.jp.msn.com/economy/it/101228/its1012281004001-n1.htm

途中で訂正がかかっているので、最初に書かれた記事の魚拓はこちら。
http://backupurl.com/75egmt
http://backupurl.com/5zl7tc
http://backupurl.com/wryrgo


「Tsudaる」についての誤引用から、気になってこの記事の周辺を読んでいたのですが、わりかしいろいろな人が反応してるので、自分も乗って反応してみる。


訂正が出来ないメディアはメディアではない
「正しい“情報”をより”正確”により”早く”、”大衆”に届ける」のが、個人的にメディアに対して持っている存在価値だと思っている。
その情報は、バイアスのかかっていないノンフィルタリングな情報であることが本当の意味での”正しい情報”なんだろうけども、そんなことはほぼ不可能で、結果的に”情報”を提供した記者による解釈や思想、認識の齟齬で、本当に正しい”情報”が提供されていることなんて、ほとんど無いだろう。

さて、メディアがどうのこうのとかの個人的な思想は別にして、今回のような誤情報を配信した際に、この本当に正しかった情報は何だったのか、何が間違っていたのか、どこをどう訂正したのか、これらの情報配信も全て上記の”メディアの存在価値”に含まれると思うのです。

つまり、提供した“情報”が誤っていたのであれば、ちゃんと正し、そして、何が誤りで何が正しいのか、それを伝えるのが本来の役割だと思うわけです。

そういえば確かに産経新聞って今年原宿 で人がたくさん集まった騒ぎがあったとき、ツイッターのせいで?みたいな誤報をやらかして、ちゃっかりどんどんウェブの記事を書き換えていくってことをし ていたけど、ウェブについては赤字訂正を入れないで修正するのが「社の方針」なんだね。いろいろ納得。
tsuda / 津田大介
https://twitter.com/tsuda/status/19716035443687424

しかし、産経新聞の方針としては、誤った情報を配信しても、どんどん配信している情報自体を書き換えて、誤りは無かったことにしていく方針のようだ。
これの何が問題かって、結局、最初に記事を読んだ人と、訂正後の記事を呼んだ人で、記事の認識が異なってくる。つまりはいくらでも誤った情報配信を行っても、最後に正しい情報さえ配信すればOKってことになるわけだ。下手したら、いくらでも誤情報配信して、間違ってたらいくらでも問題の箇所を削除できるってわけだ。

ちなみに紙面の方は来年1月18日に出 る次回のコーナーで訂正文が掲載されるそうです。このリアルタイム時代に20日後に出る訂正文にどれだけ意味があるのか……。
tsuda / 津田大介
https://twitter.com/tsuda/status/19716721317257216

当の記事は、紙面に記載された記事であることから、同様に紙面に訂正文の掲載が必要になるそうですが、20日後は遅すぎる。
Twitterをどうこう言う前に、こうやって自身の信頼を失っていくことに気づいていないのだろうか。

こんなこと思いながら、たまたま表示したMSNの産経トップページに、海老蔵「失ったのは信用」 という記事があったけども、今回の件で信用を失ったのは、津田さんでもTwitterでもなく、産経自身なんじゃないだろうか。


Twitterの功罪≒メディアの功罪
記事自体を9割ぐらい疑問符を感じながら読んでいたのですが、そのほとんどがアキヒトさんのblogに書かれていました。
のでほとんどを省略。そっちを引用。

”半面、リアルタイムウェブであるツイッターやソーシャル・ネットワーキング・サービス(SNS)では、あたかもその内容 もリアルで正確であるとの錯覚に陥りがちです。”
【次世代マーケティング考】今こそ“ツイッター”の功罪が議論されるべきでは (2/3ページ) - MSN産経ニュース
http://sankei.jp.msn.com/economy/it/101228/its1012281004001-n2.htm

という前提で話を進めていますが、僕はこの点には疑問を感じま す。「リアルタイムウェブだから情報が正確だ」と全ての人々が感じているとは思えません(マスコミに対する不信感の裏返しとして、「ソーシャルメディアで あるTwitter」上の情報を信じるというケースはあるかもしれませんが)。

(中略)

逆 に鵜呑みの危険が大きいのは、従来型のメディアの方であると言えるかもしれません。

”報道機関としての一定の公平性や中立性、信頼性を保とうとするモラルをマスメディアが持ち、それらのスクリーニングをか けた情報発信をするのに対して、匿名制のソーシャルメディア上の情報はその信憑(しんぴょう)性を誰も担保できません。”
【次 世代マーケティング考】今こそ“ツイッター”の功罪が議論されるべきでは (2/3ページ) - MSN産経ニュース
http://sankei.jp.msn.com/economy/it/101228/its1012281004001-n2.htm

と記事は指摘しますが、残念ながら「報道機関としての一定の公平性や中立性、信頼性を保とうとするモラルをマスメディアが持ち」という信頼に反す るような事件が最近多発していますよね(後述するように、マスメディアというスクリーニングをかけたはずの情報であっても誤りが含まれることを、この記事 自身が図らずも証明してしまっています)。1つの情報源だけに頼るという態度にはリスクがある、ということは新旧メディア双方に当てはまる話です。
「tsuda る」の功罪:シロクマ日報:ITmedia オルタナティブ・ブログ

実は、この記事で扱き下ろしている”Twitterの功罪”とは、本当は”メディアの功罪”なのではないだろうか?
この記事ではそのような事実には一切触れずには閉じてしまっているが、そこのところをどう考えて、どう感じているのか、その方がただただTwitterを、TsudaるをDisるよりも、建設的なのではないだろうか?


最後に
ところで、この記事を書いていて思ったのは、記事を書いた張本人であるインテグレートの藤田さんが一度もTwitterのTLに現れないこと。もしかしたらTwitter自体やってないんじゃないかと思うくらいに、現れないことが気になっています。まぁやってなかったならやってなかったで「使ったことも無いのにこんな記事を書くなんて…」って話なので、出るに出れなくなっているのか。。。
もしかしたらコッソリTwitterを利用しているのかもしれないですが、こういうときに「俺はこういう風に使ってる」って話だったり、「こういう状態があるからダメなんだ」ってのをTLで力説してくれたら、現状の「津田さんvs津田さんと戦う粘着ズ」の無駄な論争に、あっさり決着を出せたかもしれないんですが。


【参考】
「tsuda る」の功罪:シロクマ日報:ITmedia オルタナティブ・ブログ
久しぶりのブログ。こんにちは。
こないだ友人に「オリゼーの公式BOTいたよー」って話を聞いて、この子達を見つけました。

オリゼーBOT:http://twitter.com/drama_oryzae
セレビジエBOT:http://twitter.com/drama_cerevisie
ナットーBOT:http://twitter.com/drama_natto

オリゼーヵヮ。゚+.(・∀・)゚+.゚ィィ!! セレビジエ(;゚∀゚)=3ハァハァ

…とか思ってたらこいつらすごく…ウザい。
何がウザいかって言うと、
  • 1対1の会話はしない(機能として有していない)
  • 常に公開TLから特定の文字列(味噌とか醤油とか)で検索して取得したPOSTを勝手に非公式RT
  • とりあえず何でもRTすればいいと思ってる(というかRTしかしない)
こんなところですか。
…これって、1年くらい前に悪い意味で流行ってた渋谷なうBOTとかアキバなうBOTと同じですよね。

まぁあれですよ、ただのSPAMですよね。検索で引っかかった人を勝手に非公式RTとかもう作ったエンジニアの人格疑いたくなりますよ。

一年前のときはどんな反応があったか見てみると、こんな反応がありました。
UKSTUDIO - ついったーBOT作者にお願いしたいこと
■Blockを前提としない
この手の文句は大体がBlockしたらいいのだろうけど、BOTを作る側の礼儀としてそこは前提にしてはいけないと思う。
基本的にBOTはFollowしてくれてる人のみを対象にするか、出来る限りそれ以外の人へ影響を減らすようにして欲しい。

UKSTUDIO - ついったーBOT作者にお願いしたいこと

■作者への連絡先を明記して
BOTを作るなら、Bioにでも自分のTwitterのIDなりブログのURLなり載せておいてほしい。BOTへの苦情・要望を誰に伝えたらいいのかさっぱりわからない。
BOTを作ったのなら無責任に放ったらかすのではなく、BOTの発言も自分の発言と同程度の責任を持っておいて欲しい。

UKSTUDIO - ついったーBOT作者にお願いしたいこと

そして今回見つけた反応はこちら。
TweetBuzz - ドラマ「もやしもん」オリゼーBOT (drama_oryzae) on Twitter
  • ドラマもやしもん公式 bot が無分別に reply してくる、滅菌したい
  • ねえ、ドラマの公式botなのにキーワード検索でひっかかった人を勝手に非公式RTとか、スパム報告されたいの
  • このクソ言葉狩りBOT、フジテレビの公式BOTかよ;´Д`これはひどい
  • これはひどい。ブロック推奨
  • なんだこれタグ付き発言全部RTしてるのか

とりあえずこのBOT作ったなかのひとは、非公式のオリゼーBOTセレビジエBOTとか、他のちゃんとしたBOT見て、最低限のモラルは勉強しましょうね。
長いことブログから離れてました。ただいま。

さて。唐突ですが、只今、情報セキュリティスペシャリストのための勉強会を企画しています。
理由は、ただ単にこの資格の受験に向けて勉強していて、一人でもくもくと勉強するよりも、何人かで集まって勉強会形式だったりディスカッション形式で話したりしつつやった方が、互いに意識を高めあって合格に近づけるかなぁと思い、こんな企画に至った次第です。

コンテンツとして今考えているのは、
・参加者による講義&質問会
・もくもく会
です。

想定としては、祝日開催で、2月後半くらいに1回、3月に2回、4月直前の週に1回で計4回程度。場所は都内のレンタルスペースとかを借りての開催で、1回4~5時間を考えています。

まだ構想段階ですし、コンテンツも明確化できていないので曖昧な段階ですが、もし興味がある方や素敵な案をお持ちの方いらっしゃいましたらTwitterの方に連絡ください。
前のページ      次のページ
google検索
はてな注目エントリー
あわせて読みたい
あわせて読みたいブログパーツ
SiteStock


フィードメーター - よっぱ主義。 (β version)
検索ワード








Powered by Ninja Blog    template by Temp* factory    icon by MiniaureType

忍者ブログ [PR]